Přihlásit
: [1]
   |   
: Java  ( 2997 )
jakub123
Newbie
*

Karma: 0
: 6


« : June 28, 2012, 13:06:50 »

Ahoj,
mám problém s int. bankovnicktvím KB. Je tam potřeba aspoň v 1.6.31. Ale já mám jen v 1.6.20 (sun) a nevim, jak to updatovat. Javu mám všude povolenou (firefox), ofiko instalace .rpm ze stranek java.com nepomáhá. Nevíte někdo, co s tím? Díky
D.Palamarchuk
Sr. Member
****

Karma: 7
: 377

156814113
« #1 : June 30, 2012, 20:30:54 »

Mel bys nazacatku odinstalovat 1.6. Naistalovat rpm z stranek java.com.

Popripade porovna cesty. Kam se instaluje java 1.6 a ta ze stranek java.com

PC: AMD AthlonII X4 2,6GHz 4GB RAM Zotac NVidia GT240 AMP 512MB VRAM Mageia 2 64bit KDE 4.8.5
Netbook: HP Pavilion dm-1 Intel Pentium U4100 1.3GHz 3GB RAM Intel X4500MHD Mageia 2 64bit KDE 4.8.5
jakub123
Newbie
*

Karma: 0
: 6


« #2 : July 13, 2012, 07:48:39 »

Tak nakonec vyřešené přechodem na Visty, tam to funguje bez problémů :-/
: [1]
   |   
 
: