Přihlásit
: [1]
   |   
: mandriva - stabilita  ( 2397 )
Guest
« : July 13, 2005, 11:46:50 »

Ahoj,
nedávno jsem nainstaloval Mandrivu 2005 LE a mám následující problém: pokud jsem jen zaktualizoval MDK 10.1 na Mandrivu bylo to až na 2x spadlou mozillu (jednou s sebou vzala i celou relaci ) v pohodě. Měl jsem plný disk a nechtělo se mi uklízet, tak jsem Mandrivu nainstaloval od začátku a začaly problémy.
- několikrát mi spadl konqueror, více-méně v případech, že běžel ještě nějaký jiný program, někdy třeba při přetahování dat na USB a podobně. Při přehrávání DVD jsem musel občas na tvrdo restartovat (nezáleží na programu, ve kterém přehrávám), stejně jako při rychlejším prohlížení obrázků. Podobných případů je víc a v MDK 10.1 jsem se s tím nesetkal.
mám počítač celeron 632, 256 Mb ram, TNT2 graf. kartu, z.desku Matsonic
setkal se již někdo s něčím podobným?

m.janata@centrum.cz
Ivan Bibr
Administrator
Hero Member
*****

Karma: 52
: 3 298



« #1 : July 20, 2005, 14:41:56 »

Zkuste aktualizovat, je toho hodne a mozna to pomuze.

Nemate pretaktovano? Co pouzit starsi jadro z MDK 10.1?

Guest
« #2 : July 22, 2005, 12:58:25 »

přetaktováno mám, stejně tak mám podezření na problémy s pamětí - zkoušel jsem na druhý disk nainstalovat debian a na poprvé mi hlásil nějaké problémy kolem paměti, takže problém bude asi tady. aktualizace jsem zkoušel z DVD linux+07/2005 a zatím drží bez pádu, tak uvidím - akorát po aktualizování vypalovacích programů jsem nemohl vypalovat DVD multisesion - po návratu k původním programům z LE 2005 je to ok. co se týče jádra nevím - právě u MDK 10.1 mi nešlo pořádně vypalovat, tak se mi k němu zpátky moc nechce.
Teď se podobný problém řeší na ABC linuxu - tuším včerejší fórum (94972)- pád relace s mozillou a podobně v LE


Ivan Bibr
Administrator
Hero Member
*****

Karma: 52
: 3 298



« #3 : July 22, 2005, 20:16:47 »

Ten problem je "podobny" akorat tim, ze uzivateli neco pada. Doporucuji nepretaktovavat, prvni duvod najdete napriklad zde:

http://www.mandrivalinux.cz/modules/newbb/viewtopic.php?topic_id=3706&forum=4

Guest
« #4 : July 25, 2005, 07:21:55 »

OK zkusím to přenastavit, zatím už to ale po aktualizaci vypadá dobře, nepadá a funguje i přetaktovaná

Díky moc
: [1]
   |   
 
: