Přihlásit
: [1]
   |   
: kopete a zmena protokolu  ( 2287 )
richard
Newbie
*

Karma: 0
: 27


« : February 13, 2006, 17:15:47 »

Ahojte,
mam kopete 0.8.4, ktore s touto novou zmenou icq protokolu uz nefuguje spravne. Ma niekto novsiu verziu, ktora funguje korektne aj teraz, alebo mi moze niekto odporucat nieco podobne? Pocul som, ze Gaim ide stale bez problemov...
Guest
« #1 : February 13, 2006, 19:01:01 »

Ano, mohu potvrdit - přesně to jsem také řešil - a s GAIM vyřešil.
Jinak podle všeho je potřeba, aby měly obě strany správné nové verze - pokud má některý z Vašich kontaktů Mirandu - viz zde

http://www.miranda-im.com/

kde se o tom píše, co je třeba udělat. Dokud si totiž ti lidé na druhé straně nenainstalují to dll nebo novou verzi Mirandy, nebude to taky fungovat.
richard
Newbie
*

Karma: 0
: 27


« #2 : February 13, 2006, 19:23:06 »

Dakujem za odpoved. Skusim ten Gaim. Jedine, co ma desi je informovanie mnozstva ludi v mojom contact liste o potrebe zmeny ;-).
Guest
« #3 : February 13, 2006, 19:52:22 »

No pokud má někdo originál ICQ klienta v poslední verzi, tak to ani nepozná a funguje to rovnou.
: [1]
   |   
 
: